System requirements

  • PHP version 5 or later.
  • MySQL 5 or later. Phpmyadmin is recommended, but not necessary.
  • ionCube loader.
    An ionCube loader must be installed on the web server and PHP must be configured to use it. Some, but not all web hosting companies support this. Read more:
    http://www.ioncube.com/loaders.php

About WebMan

WebMan doesn't just handle one website. It may contain a whole set of websites, all with different domain names and appearance or languages.